asciidoc > 8.6.0 is a build requirement

Eric S. Raymond esr at
Sat Jul 2 23:17:25 UTC 2016

Jason Azze <jason at>:
> I started to try every released asciidoc version between 8.4.5 and
> 8.6.8 from until I found
> the version where the error disappeared. 8.6.0 is the winner.

Thanks, I've added that to the requirements in INSTALL.
		<a href="">Eric S. Raymond</a>

More information about the devel mailing list